	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Forlanger ny nominasjon</title>
      
	  	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/main-facelift-css-7.104456" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-lp-css-7.104686" media="screen,print">
	  		  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.lp.no/facelift/css/ie9.css">
      <![endif]-->


    <meta name="robots" content="noarchive">
				<meta name="title" content="Forlanger ny nominasjon">

          <link rel="canonical" href="http://www.lp.no/nyheter/forlanger-ny-nominasjon-1.1606713" />
    <link rel="shortlink" href="http://www.lp.no/nyheter/forlanger-ny-nominasjon-1.1606713" />
      
<meta name="description" content="Fire lokallaglag forlanger nytt nominasjonsmøte for Aust-Agder Fremskrittsparti." />
<meta name="twitter:description" content="Fire lokallaglag forlanger nytt nominasjonsm&oslash;te for Aust-Agder Fremskrittsparti.">

		        <meta property="og:title" content="Forlanger ny nominasjon">
	    <meta property="og:type" content="website">
    <meta property="og:site_name" content="Lillesands-Posten">
		        <meta property="og:description" content="Fire lokallaglag forlanger nytt nominasjonsmøte for Aust-Agder Fremskrittsparti.">
	
	
	        <meta property="og:image" content="http://www.lp.no/polopoly_fs/1.1425641.1435907287!/image/1584827900.jpg_gen/derivatives/derivative_480/1584827900.jpg">
        <link rel="image_src" href="http://www.lp.no/polopoly_fs/1.1425641.1435907287!/image/1584827900.jpg_gen/derivatives/derivative_480/1584827900.jpg">
	
    <meta property="og:url" content="http://www.lp.no/nyheter/forlanger-ny-nominasjon-1.1606713">

    			 <meta property="article:published_time" content="2016-12-20T13:15:50Z"> 		 <meta property="article:modified_time" content="2016-12-20T13:15:50Z"> 		 <meta property="article:tag" content="Nyheter"> 	
	    <link rel="dns-prefetch" href="//cdn.agp.no">
    <link rel="preconnect" href="//cdn.agp.no">
    <link rel="dns-prefetch" href="//adserver.adtech.de">
    <link rel="preconnect" href="//adserver.adtech.de">
    <link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">
    <link rel="preconnect" href="//aka-cdn-ns.adtech.de">
    <link rel="dns-prefetch" href="//code3.adtlgc.com">
    <link rel="preconnect" href="//code3.adtlgc.com">
    <link rel="dns-prefetch" href="//agderposten.tns-cs.net">
    <link rel="preconnect" href="//agderposten.tns-cs.net">
    <link rel="dns-prefetch" href="//cdn.cxense.com">
    <link rel="preconnect" href="//cdn.cxense.com">

	    <meta property="fb:app_id" content="142282485897632">
    <meta property="fb:pages" content="">

	    <meta name="twitter:title" content="Forlanger ny nominasjon">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	        <meta name="twitter:image:src" content="http://www.lp.no/polopoly_fs/1.1425641.1435907287!/image/1584827900.jpg_gen/derivatives/derivative_580/1584827900.jpg">
	    <meta name="twitter:site" content="@Lillesands-Posten">
    <meta name="twitter:domain" content="http://www.lp.no">

		        <meta name="cXenseParse:recs:articleid" content="11606713"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
        <meta name="cXenseParse:agm-hasimage" content="true"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="false"/>
        <meta name="cXenseParse:agm-premium" content="false"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2016-12-20T13:15:50+01:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2016-12-20T13:15:50+01:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2016-12-20T13:15:50+01:00"/>
        <meta name="cXenseParse:publishtime" content="2016-12-20T13:15:50+01:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="">
        <meta name="cXenseParse:agm-heading" content="">
	
		    <link rel="icon" href="/img/favicon/LL-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="Nyheter fra Lillesands-Posten" href="http://www.lp.no/cmlink/nyheter-fra-lillesands-posten-1.1434812?localLinksEnabled=false" >	
			<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/agderposten_init.js"></script> 
<!-- /Enreach -->
<script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=C11162&auto=t"></script>
	
</head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
      <a class="logo_link" href="/">
        <img class="logo" src="http://cdn.agp.no/d/img/ll/logo.svg">
      </a>
      <ul class="flyout_navigation">
                 <li class="nav_section">
                  

        	<a href="/nyheter" title="" class="nav_section">NYHETER</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/sport" title="" class="nav_section">SPORT</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/kultur" title="" class="nav_section">KULTUR</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="http://www.lp.no/kundesenter/eavis" title="" class="nav_section">EAVIS</a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.237">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
      <a class="menu_button" href="#Top">
        <img src="/facelift/img/menu_button.svg"/>
      </a>

      <span class="if__logged_in campaign-button">
<a class="min_side_button" href="http://les.lp.no/">    
<svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
    <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
    <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
      <g id="head">
        <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
        <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
      </g>
    </g>
  </g>
</svg>
</a>
</span>
<span class="if_not__logged_in campaign-button">
<a class="min_side_button" href="http://www.lp.no/membership/login">    
<svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
    <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
    <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
      <g id="head">
        <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
        <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
      </g>
    </g>
  </g>
</svg>
</a>
</span>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/nyheter" title="" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/eiendomssalg" title="Eiendomssalg i Lillesand siste 50 dager" class="">Eiendomssalg</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/sport" title="" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur" title="" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/bildeserier" title="" class="">Bildeserier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://vaer.lp.no/" title="" class="">Været</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/historikk" title="" class="">Historikk</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/kjop-tilgang" title="" class="">Kjøp abonnement</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://les.lp.no/" title="" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter" title="" class="">Kundesenter</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://eavis.lp.no/" title="" class="">eAvis</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter/annonser-papiravis-1.1058466" title="" class="">Bestill annonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://lp.adfinder.no/handel-og-tjenester/" title="" class="">Annonsearkiv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.lp.no/membership/logoutpapir" title="" class=""><span class="if__logged_in" id="user_link_logout">Logg ut</span></a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.lp.no/membership/loginpapir" title="" class=""><span class="if_not__logged_in">Logg inn</span></a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://eavis.lp.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="http://dev.agderposten.no/eavis_crawl/images/lp.jpg"></a><br>
<a href="http://eavis.lp.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><style type="text/css">.has__error_message .sub_navigation{background:#949494;} .has__error_message .sub_navigation a:hover {color:#cbcbcb;}</style>

<span class="if_not__error_message">
	<span class="if_not__logged_in">Hei, og velkommen til Lillesands-Posten! Er du abonnent kan du <a href="http://www.lp.no/membership/loginpapir">logge inn her</a></span>
	<span class="if__logged_in">Hei<span id="user_name"></span> – god lesing!</span>
</span>

<span class="if_not__in_token_list">Hei, og velkommen til Lillesands-Posten! <a href="http://www.lp.no/membership/loginpapir">Logg inn her</a></span></a></p>                   
    

            
            <div class="body_content">
        <div class="sticky">
          <div class="container_980 banners ">

            <div class="banner_180 left">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5736563" class="fw-mod-ad"></div>
	
        
                                  </div>

            <div class="banner_180 right">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5736564" class="fw-mod-ad"></div>
	
        
                                  </div>

          </div>
        </div>

        <div class="container_980 banners post_sticky">
          <div class="top_banner ">
                                
                          
	    <small class="annonse">annonse</small>
    <div id="5736566" class="fw-mod-ad"></div>
	
        
                              </div>
        </div>


        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
		
		



			
	                        
<article class="full_article">
    <header>
      <h1>Forlanger ny nominasjon</h1>
            	                  	        	
            <figure class="teaser_image">
        


		
    
    	    		<img title='Odd Gunnar Tveit' height='1100' alt='Odd Gunnar Tveit' width='1960' src='/polopoly_fs/1.1425641.1435907287!/image/1584827900.jpg_gen/derivatives/facelift_980/1584827900.jpg' />            
            <figcaption class="sub_caption">
        	<strong>Odd Gunnar Tveit</strong>: Synes sammenslåing med Lillesand virker greiest. (Foto: )        </figcaption>
        <a title="Nulla a mi at ++" class="expand_button" href="#">
          <svg width="46px" height="28px" viewBox="1072 540 46 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    		<rect id="Rectangle-4" stroke="none" fill-opacity="0.396484375" fill="#000000" fill-rule="evenodd" x="1072" y="540" width="46" height="28"></rect>
    		<g id="1474462031_tiny-arrows-diagonal-4" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1079.000000, 546.000000)">
        		<g id="Layer_1" fill="#FFFFFF">
            		<g id="Group">
               			<polygon class="arrow" fill-opacity="0.696444746" points="20 0 24 3.992 18 10 22 14 28 8 32 12 32 0"></polygon>
               			<polygon class="arrow" fill-opacity="0.703323143" points="9.999 2 4 8 0 4 0 16 11.999 16 7.999 12.012 14 6"></polygon>
            		</g>
        		</g>
    		</g>
		</svg>
        </a>
      </figure>
	        
	        
      <aside class="right_banner">
        <div class="banner">
            				
	    <small class="annonse">annonse</small>
    <div id="5736567" class="fw-mod-ad"></div>
	
	        </div>
      </aside>
      
      <h2 class="light">Fire lokallaglag forlanger nytt nominasjonsmøte for Aust-Agder Fremskrittsparti.</h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2016-12-20T13:15">20.12.2016 kl 13:15</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lp.no%2Fcm%2F2.632%2Fnyheter%2Fforlanger-ny-nominasjon-1.1606713"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lp.no%2Fcm%2F2.632%2Fnyheter%2Fforlanger-ny-nominasjon-1.1606713&text=Forlanger+ny+nominasjon"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                    <a class="author_image"><img src="http://dev.agderposten.no/byline/avatar/lpthbo.jpg" alt="Thor Børresen " height="100" width="70"></a>          <ul class="author_details">
            <li>Thor Børresen </li>
            <li><span class="light">Tlf:</span> 37 26 95 02</li>
          </ul> 
                  </div>        
      </address>
    </header>
    <p>Det er lokallagene Froland, Risør, Vegårshei og Arendal som sammen med Odd Gunnar Tveit i Birkenes nå har startet en prosess for å få til nytt nominasjonsmøte i Aust-Agder Fremskrittsparti.&nbsp;</p>

<p>Åshild Bruun-Gundersen ble valgt til partiets førstekandidat i kampvotering med sittende representant Ingegjørg Amanda Godskesen, men etter at samme Bruun-Gundersen stemte for en sammenslåing av Aust-Agder og Vest-Agder fylker mener de fire lokallagene at hun har sviktet tilliten.&nbsp;</p>

<p>Det var den subsidiære stemmegivningen til tre Frp-politikere som sikret flertall for ett Agder i fylkestinget.&nbsp;</p>



<p>- Åshild Bruun-Gundersen har misforstått hva som diskuteres. Vi diskuterer ikke ett Agderfylke,&nbsp; men om vi aksepterer at toppolitikere våre går på tvers av parti og befolkning. Bruun-Gundersen argumentasjon baserer seg på en ovenfra og ned politikk. Vi vil ha en nedenfra og opp politikk, sier Odd Gunanr Tveit, som selv ble nominert på tredjeplass på stortingslisten og er partiets representant i formannskapet i Birkenes.&nbsp;</p>

</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.lp.no/nyheter/forlanger-ny-nominasjon-1.1606713"></span>)
  </a>   
</section>

<section class="block_910">
  <div class="fb-comments" data-href="http://www.lp.no/nyheter/forlanger-ny-nominasjon-1.1606713" data-width="679" data-numposts="5"></div>
</section>


	<!-- Cxense content widget: LP: Artikkel høyre desktop A/B (facelift) -->
<div id="cx_7060083b79d29fa214d2c4efe95fee5b763974d9" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '7060083b79d29fa214d2c4efe95fee5b763974d9',
        insertBeforeElementId: 'cx_7060083b79d29fa214d2c4efe95fee5b763974d9',
        width: 300, height: 1656, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->

<div class="banner">
    	
	    <small class="annonse">annonse</small>
    <div id="5723239" class="fw-mod-ad"></div>
	
  </div>

        	<!-- Cxense content widget: LP: Artikkel høyre desktop (stor) -->
<!--
<div id="cx_8e929c808cd305803038f7f77cf6d41dc46851fa" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '8e929c808cd305803038f7f77cf6d41dc46851fa',
        insertBeforeElementId: 'cx_8e929c808cd305803038f7f77cf6d41dc46851fa',
        width: 480, height: 748, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>-->
<!-- End of Cxense content widget -->
    
	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1606713&amp;d=/2.632/2.857';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
              </div>
      <footer class="footer_bottom">
      
                          <!--<form class="nyheter_form center">
    <label for="Nyheter_email"><strong>Få nyheter fra Lillesand på e-post hver dag</strong>, meld deg på her:</label>
    <input class="nyheter_email" id="Nyheter_email" name="Nyheter_email" type="email" placeholder="Din e-post adresse" >
    <input class="dark_blue_button" type="submit" value="SEND">
  </form>-->
    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="//cdn.agp.no/d/img/lp/logo.svg">
        </a>
        <a class="tips_oss" href="mailto:tips@lp.no">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Sjefredaktør:</h4>
            <p class="padded_bottom">Thor Børresen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4737269500">37 26 95 00</a></p>
            <p><a href="http://les.lp.no/">Min side</a> | <a href="http://www.lp.no/kundesenter>Kundesenter</a> | <a href="annonser@lp.no">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Øvregate 8,<br>
              4790 Lillesand
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="kundeservice@lp.no">kundeservice@lp.no</a></li>
              <li><a href="redaksjon@lp.no">redaksjon@lp.no</a></li>
              <li><a href="annonser@lp.no">annonser@lp.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 143,<br>
              4792 Lillesand
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Lillesands-Posten AS<br>
			  c/o Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Lillesands-Posten. Alt innhold er opphavsrettlig beskyttet. Lillesands-Posten arbeider etter <a>Vær Varsom-plakatens</a> regler for god presseskikk.
    <a href="http://presse.no/pfu/">Pressens faglige utvalg</a></aside>        
        </footer>
      
                    <script src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
        <script>
      	ADTECH.config.page = {
            protocol: 'http',
            server: 'adserver.adtech.de',
            network: '1676.1',
            pageid: '784271',
            kv: {}, // add this!
            params: { loc: '100' }
        };

        if (typeof(enreachresp) == 'undefined')
        {
         window.enreachresp = '';
        } else {
        var b = window.enreachresp.match(/([a-zA-Z0-9]+)\=(([a-zA-Z0-9]|:)+)/g);
        for (var i = 0; i < b.length; i++) {
            var d = b[i].split('=');
            ADTECH.config.page.kv[d[0].split('kv')[1]] = d[1];
        };
        }
      	        	
                          
	ADTECH.config.placements[5736563] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736563});
        
                    	        	
                          
	ADTECH.config.placements[5736566] = {sizeid:1744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736566});
        
                              	
                          
	ADTECH.config.placements[5736564] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736564});
        
                                      	
                          
	ADTECH.config.placements[5736520] = {sizeid:3218,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736520});
                  
	ADTECH.config.placements[6370845] = {sizeid:4655,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 6370845});
                  
	ADTECH.config.placements[5736519] = {sizeid:3218,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736519});
        
              		
      	      		        		
                          
	ADTECH.config.placements[5736567] = {sizeid:4950,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736567});
        
              	        	        		
                          
	ADTECH.config.placements[5723239] = {sizeid:744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5723239});
        
              	      	      	
      	      	
      	ADTECH.executeQueue();
      	</script>
      
      <!-- Denne må avklares - venter på tilbakemelding -->
      <script src="http://cdn.agp.no/d/js/jquery-3.1.1.min.js"></script>
      <script type="text/javascript" src="http://cdn.agp.no/data/js/membership.min.js"></script>

      <!-- Site scripts here -->
      <script src="http://cdn.agp.no/d/js/stickyfill.min.js" ></script>
      <script src="http://cdn.agp.no/d/js/application.js" ></script>
      <!-- end site scripts-->

          


	<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script type="text/javascript" src="http://cdn.agp.no/d/js/papir-connector.js?2"></script>
<script type="text/javascript" src="http://cdn.agp.no/d/js/papir-validator.js?2"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130535118348011186']);
function pushQueue(){if(window.hasOwnProperty("polopoly")){var e=polopoly.cookie.get("user");e&&cX.callQueue.push(['addExternalId',{'id':e.slice(1,-1),'type':'agm'}])}else setTimeout(pushQueue,10)}pushQueue();
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/agderposten_ar.js"></script>
<!-- /Enreach -->

<!-- Ny annonsekode start -->
<script>window.localSiteID = '784272';</script>
<script src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="//cdn.agp.no/data/js/ads/gardr/host.js"></script>
<script src="//cdn.agp.no/data/js/ads/gardr/host-config.js"></script>
<!-- Ny annonsekode slutt -->

<style>
.apiAdMarkerAbove .ads,
.apiAdMarkerAbove .ads > div {min-height:150px}
.apiAdMarkerAbove .ads-inited {min-height:0px}
</style>


	
		
			
																		
								        		
	<!-- TNS Målinger Lillesandsposten START-->
<script type="text/javascript" src="http://cdn.agp.no/data/js/agdspring.js"></script>
<script type="text/javascript">
var agd =
{
's' : 'agderposten',
'cp' : 'lillesandsposten/www/andre',
'url' : window.location.toString()
};
agdspring.c(agd);
</script>
<noscript>
    <img src="http://agderposten.tns-cs.net/j0=,,,;+,cp=lillesandsposten/www/andre+url=www.lillesandsposten.no/andre;;;">
</noscript>
<!-- TNS Målinger Lillesandsposten END-->

<!-- Begin TNS UniSpring rev 08.11.2013 -->
<script type="text/javascript" src="http://cdn.agp.no/data/js/unispring.js"></script>
<script type="text/javascript">
var measurement =
	{
		's' : 'amedia',
		'cp' : 'kunder/www.lp.no/andre',
		'url' : window.location.toString()
	};
unispring.c(measurement);
</script>
<noscript>
	<img width="1" height="1" src="http://amedia.tns-cs.net/j0=,,,;+,cp=kunder/www.lp.no/andre+URL=;;;" alt="" />
</noscript>
<!-- End TNS UniSpring rev 08.11.2013 -->
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>

    </body>
  </html>