
	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Fornøyd med statlig finansierings-forsøk</title>
      
	  	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/main-facelift-css-7.104456" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-lp-css-7.104686" media="screen,print">
	  		  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.lp.no/facelift/css/ie9.css">
      <![endif]-->


    <meta name="robots" content="noarchive">
				<meta name="title" content="Fornøyd med statlig finansierings-forsøk">

          <link rel="canonical" href="http://www.lp.no/nyheter/fornoyd-med-statlig-finansierings-forsok-1.2075888" />
    <link rel="shortlink" href="http://www.lp.no/nyheter/fornoyd-med-statlig-finansierings-forsok-1.2075888" />
      
<meta name="description" content="Kommunalsjef Geir Jenssen angrer ikke et sekund på at Lillesand kommune ble med i forsøket med statlig finansiert eldreomsorg. Det var god musikk i ørene til Frps eldregeneral Bård Hoksrud." />
<meta name="twitter:description" content="Kommunalsjef Geir Jenssen angrer ikke et sekund p&aring; at Lillesand kommune ble med i fors&oslash;ket med statlig finansiert eldreomsorg. Det var god musikk i &oslash;rene til Frps eldregeneral B&aring;rd Hoksrud.">

		        <meta property="og:title" content="Fornøyd med statlig finansierings-forsøk">
	    <meta property="og:type" content="website">
    <meta property="og:site_name" content="Lillesands-Posten">
		        <meta property="og:description" content="Kommunalsjef Geir Jenssen angrer ikke et sekund på at Lillesand kommune ble med i forsøket med statlig finansiert eldreomsorg. Det var god musikk i ørene til Frps eldregeneral Bård Hoksrud.">
	
	
	        <meta property="og:image" content="http://www.lp.no/polopoly_fs/1.2075887.1502375373!/image/279643908.jpg_gen/derivatives/derivative_480/279643908.jpg">
        <link rel="image_src" href="http://www.lp.no/polopoly_fs/1.2075887.1502375373!/image/279643908.jpg_gen/derivatives/derivative_480/279643908.jpg">
	
    <meta property="og:url" content="http://www.lp.no/nyheter/fornoyd-med-statlig-finansierings-forsok-1.2075888">

    			 <meta property="article:published_time" content="2017-08-10T18:59:00Z"> 		 <meta property="article:modified_time" content="2017-08-07T19:00:00Z"> 		 <meta property="article:tag" content="Nyheter"> 	
	    <link rel="dns-prefetch" href="//cdn.agp.no">
    <link rel="preconnect" href="//cdn.agp.no">
    <link rel="dns-prefetch" href="//adserver.adtech.de">
    <link rel="preconnect" href="//adserver.adtech.de">
    <link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">
    <link rel="preconnect" href="//aka-cdn-ns.adtech.de">
    <link rel="dns-prefetch" href="//code3.adtlgc.com">
    <link rel="preconnect" href="//code3.adtlgc.com">
    <link rel="dns-prefetch" href="//agderposten.tns-cs.net">
    <link rel="preconnect" href="//agderposten.tns-cs.net">
    <link rel="dns-prefetch" href="//cdn.cxense.com">
    <link rel="preconnect" href="//cdn.cxense.com">

	    <meta property="fb:app_id" content="142282485897632">
    <meta property="fb:pages" content="">

	    <meta name="twitter:title" content="Fornøyd med statlig finansierings-forsøk">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	        <meta name="twitter:image:src" content="http://www.lp.no/polopoly_fs/1.2075887.1502375373!/image/279643908.jpg_gen/derivatives/derivative_580/279643908.jpg">
	    <meta name="twitter:site" content="@Lillesands-Posten">
    <meta name="twitter:domain" content="http://www.lp.no">

		<meta name="author" content="Thor B&oslash;rresen">
	
		        <meta name="cXenseParse:recs:articleid" content="12075888"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
        <meta name="cXenseParse:agm-hasimage" content="true"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="false"/>
        <meta name="cXenseParse:agm-premium" content="false"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2017-08-10T19:36:31+02:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2017-08-10T19:36:31+02:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2017-08-10T18:59:00+02:00"/>
        <meta name="cXenseParse:publishtime" content="2017-08-10T18:59:00+02:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="">
        <meta name="cXenseParse:agm-heading" content="">
	
		    <link rel="icon" href="/img/favicon/LL-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="Nyheter fra Lillesands-Posten" href="http://www.lp.no/cmlink/nyheter-fra-lillesands-posten-1.1434812?localLinksEnabled=false" >				<meta name="viewport" content="width=1010">
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/agderposten_init.js"></script> 
<!-- /Enreach -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<!-- Lazy Script -->
<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/annonseweb/adtech/script/appear.min.js"></script> 
<!-- Lazy Script -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24341100" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=24341100&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
				
		
		
      

      </head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
      <a class="logo_link" href="/">
        <img class="logo" src="http://cdn.agp.no/d/img/ll/logo.svg">
      </a>
      <ul class="flyout_navigation">
                 <li class="nav_section">
                  

        	<a href="/nyheter" title="" class="nav_section">NYHETER</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/sport" title="" class="nav_section">SPORT</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/kultur" title="" class="nav_section">KULTUR</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="http://www.lp.no/kundesenter/eavis" title="" class="nav_section">EAVIS</a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.237">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
      <a class="menu_button" href="#Top">
        <img src="http://cdn.agp.no/d/img/ll/menu_button.svg"/>
      </a>

      <a class="min_side_button" href="#min_side">
  <svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
      <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
      <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
        <g id="head">
            <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
            <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
        </g>
      </g>
    </g>
  </svg>
</a>

<div class="user_flyout_navigation_dropdown">
    <ul class="flyout_navigation_dropdown_list nav_section">
        <li><a href="http://eavis.lp.no" title="" role="menuitem" class="">eAvisen</a></li>
        <li><a href="https://les.lp.no" title="" role="menuitem" class="">Min side</a></li>
        <li><a href="/kundesenter" title="" role="menuitem" class="">Kundesenter</a></li>
		<span class="if_not__logged_in"><li><a href="https://les.lp.no/registrering?show=connection-and-send">Lag digital bruker</a></li></span>
        <span class="if_not__logged_in"><li><a href="http://www.lp.no/membership/loginpapir">Logg inn</a></li></span>
        <span class="if__logged_in"><li><a href="http://www.lp.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li></span>
    </ul>
</div>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/nyheter" title="" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/eiendomssalg" title="Eiendomssalg i Lillesand siste 50 dager" class="">Eiendomssalg</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/sport" title="" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur" title="" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/bildeserier" title="" class="">Bildeserier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://vaer.lp.no/" title="" class="">Været</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/historikk" title="" class="">Historikk</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/kjop-tilgang" title="" class="">Kjøp abonnement</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://les.lp.no/" title="" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter" title="" class="">Kundesenter</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://eavis.lp.no/" title="" class="">eAvis</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter/annonser-papiravis-1.1058466" title="" class="">Bestill annonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://lp.adfinder.no/handel-og-tjenester/" title="" class="">Annonsearkiv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://eavis.lp.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="http://dev.agderposten.no/eavis_crawl/images/lp.jpg"></a><br>
<a href="http://eavis.lp.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><span class="if__validated">
    <span class="if_not__error_message">
        <span class="if__logged_in">
            Hei, <span class="__customer_user_name__"></span>! Les dagens eAvis. <a href="/kundesenter/eavis">Klikk her</a>.</span>
        </span>
    </span>

    <span class="if__error_message">
        <span class="if__has_no_token">
             Full digital tilgang til alt innhold i 1 uke for 1 krone! <a href="/kjop-tilgang">Få umiddelbar tilgang</a>
        </span>
        
        <span class="if_not__in_token_list">
            Hei, og velkommen til Lillesands-Posten! <a href="http://www.lp.no/membership/loginpapir">Logg inn her</a>
        </span>
    </span>
</span></a></p>                   
    

            
            <div class="body_content">
        <div class="sticky">
          <div class="container_980 banners ">
                        <div class="banner_180 left">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5736563" class="fw-mod-ad"></div>
	
        
                                  </div>
                                    <div class="banner_180 right">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5736564" class="fw-mod-ad"></div>
	
        
                                  </div>
                      </div>
        </div>

        <div class="container_980 banners post_sticky ">
                    <div class="top_banner ">
            
                          
	    <small class="annonse">annonse</small>
    <div id="5736566" class="fw-mod-ad"></div>
	
        
                </div>
                  </div>


        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
		
		




			
	                    
<article class="full_article">
    <header>
      <h1>Fornøyd med statlig finansierings-forsøk</h1>
            	                     <aside class="full_html"></aside>
                             	        	
            		  <figure class="teaser_image slider">
				          <input  checked  type=radio name=slider id=slide1 />
          				          <input  type=radio name=slider id=slide2 />
          				<!-- The Slider -->
		<div class='slides'>
			<div class=overflow>
				<div class=inner>
				    																																				                        <div class="slide">
						


		
    
    	    		<img title='Utvekslet erfaringer' height='550' alt='Utvekslet erfaringer' width='980' src='/polopoly_fs/1.2075887.1502375373!/image/279643908.jpg_gen/derivatives/facelift_980/279643908.jpg' />            
    						<figcaption class="sub_caption">
                        	<strong>Utvekslet erfaringer</strong>:  Kommunalsjef Geir Jenssen, møtte Frps Ingelinn Lossius-Skeie, Bård Hoksrud og Åshild Bruun-Gundersen. Med på møtet var også Arne Gulbrandsen og Odd Gunnar Tveit. (Foto: )                        </figcaption>
      					</div>
				    																																															                        <div class="slide">
						  


		
    
    	    		<img title='Frp' height='550' alt='Frp' width='980' src='/polopoly_fs/1.2075890.1502375499!/image/2041597942.JPG_gen/derivatives/facelift_980/2041597942.JPG' />            
    						  <figcaption class="sub_caption">
                            <strong>Frp</strong>:  Åshild Bruun-Gundersen, førstekandidat ved Stortingsvalget, ingelinn Gleditsch-Lossius, andrekandidat ved Stortingsvalget, Odd Gunnar Tveit, gruppeleder for Birkenes Frp og fjerdekandidat ved Stortingsvalget, Arne Gulbrandsen, gruppeleder i Lillesand Frp og Bård Hoksrud, stortingsrepresentant.                          </figcaption>

      					</div>
									</div>
			</div>
		</div> 

		<div class=controls_slides>
				          <label for=slide1></label>
          				          <label for=slide2></label>
          							<label for="slide1"></label>
				</div>
		
		<div class=active_slide>
				          <label for=slide1></label>
          				          <label for=slide2></label>
          				</div>

        <a title="Nulla a mi at ++" class="expand_button" href="#">
          <svg width="46px" height="28px" viewBox="1072 540 46 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    		<rect id="Rectangle-4" stroke="none" fill-opacity="0.396484375" fill="#000000" fill-rule="evenodd" x="1072" y="540" width="46" height="28"></rect>
    		<g id="1474462031_tiny-arrows-diagonal-4" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1079.000000, 546.000000)">
        		<g id="Layer_1" fill="#FFFFFF">
            		<g id="Group">
                		<polygon class="arrow" fill-opacity="0.696444746" points="20 0 24 3.992 18 10 22 14 28 8 32 12 32 0"></polygon>
                		<polygon class="arrow" fill-opacity="0.703323143" points="9.999 2 4 8 0 4 0 16 11.999 16 7.999 12.012 14 6"></polygon>
            		</g>
        		</g>
    		</g>
		  </svg>
        </a>
      </figure>
	  
	        
      <aside class="right_banner">
        <div class="banner">
            				
	    <small class="annonse">annonse</small>
    <div id="5736567" class="fw-mod-ad"></div>
	
	        </div>
      </aside>
      
      <h2 class="light">
            Kommunalsjef Geir Jenssen angrer ikke et sekund på at Lillesand kommune ble med i forsøket med statlig finansiert eldreomsorg. Det var god musikk i ørene til Frps eldregeneral Bård Hoksrud.
      </h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2017-08-10T18:59">10.08.2017 kl 18:59</time>
                            	<time class="op-modified" dateTime="2017-08-10T19:36">(Oppdatert 19:36)</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lp.no%2Fnyheter%2Ffornoyd-med-statlig-finansierings-forsok-1.2075888"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lp.no%2Fnyheter%2Ffornoyd-med-statlig-finansierings-forsok-1.2075888&text=Forn%C3%B8yd+med+statlig+finansierings-fors%C3%B8k"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                     <a class="author_image"><img src="http://dev.agderposten.no/byline/avatar/lpthbo.jpg" alt="Thor Børresen " height="100" width="70"></a>           <ul class="author_details">
            <li><a href="mailto:thor@lp.no">Thor Børresen </a></li>
            <li><span class="light">Tlf:</span> 481 55 939</li>           </ul> 
                  </div>        
      </address>
    </header>
    <p>– Så dere angrer ikke på at dere ble med på forsøket? Spurte stortingsrepresentant Bård Hoksrud etter dialogmøtet med kommunalsjefen.</p>

<p>– Nei, det gjør vi slett ikke, svarte Jenssen, som under møtet kunne fortelle om mange positive effekter av forsøksordningen.</p>

<div class="left_box block_275"><h5 class="blue_label">LES OGSÅ</h5><aside class="fact_box padded"><a class="square_75" href="http://www.lp.no/nyheter/imponert-over-sykehjemmet-1.2075375"><img class="left_image" src="/polopoly_fs/1.2075376.1502305024!/image/896114957.JPG_gen/derivatives/facelift_230/896114957.JPG" alt="Besøk"></a><h3><a href="http://www.lp.no/nyheter/imponert-over-sykehjemmet-1.2075375">Imponert over sykehjemmet</a></h3></aside></div>

<h2>Bevisstgjøring</h2>

<p>– Vi er blitt mye mer bevisste på hva vi bruker ressursene på og vi er blitt mye flinkere til å kartlegge behovet hos brukerne våre. Vi er blitt mer systematiske, sa Jenssen, og la til at han betraktet forsøksordningen som en kvalitetsreform. En positiv bieffekt er at kommunen har fått tilført ekstra midler som kan brukes til ekstra innsats, blant annet økt fokus på velferdsteknologi.</p>

<p>– Vi har hatt noen uheldige forhold tidligere og vi har lært av det. Nå har vi fått på plass et veldig godt system for avviksrapportering og så skal vi i gang med kartleggingssamtaler. Det har vi store forventninger til. Vi skal informere om hvilke muligheter som ligger i systemet og kartlegge forventninger og gjerne avdekke om det er behov som må dekkes, for eksempel gryende demens, fortalte Jenssen som er opptatt av at kommunen skal bruke hele skalaen av tjenester.</p>

<p>– Man skal hjelpe flest mulig av dem som ønsker det å kunne bo hjemme og kommunen satser også på boliger med heldøgns pleie i tillegg til rene sykehjemsplasser. Vi kan gi nesten et helt årsverk i hjelp uten at det blir dyrere enn en sykehjemsplass, forklarte kommunalsjefen.</p>

<p>Hoksrud utfordret Jenssen på om forsøket hadde ført til mer byråkrati, men det avviste kommunalsjefen.</p>

<p>– Det har gått mye tid til å mate systemet med informasjon, men det er ting vi har igjen for senere uavhengig av finansieringsform, mener Jenssen, som er glad for at omsorg er kommet på dagsorden. Han er imidlertid usikker på om statlig finansiert eldreomsorg i denne formen bør videreføres.</p>

<p>– Som sektorleder har det vært greit, men jeg har også en annen rolle (assisterende rådmann) og ser at også andre sektorer er viktige og kan ha behov for midler, sa Jenssen og viste til at det har vært krevende å gjennomføre kutt i budsjettet når omsorgsbudsjettet med sin store andel av totalen har vært skjermet.</p>

<h2>Ønsker mer statlig</h2>

<p>Hoksrud viste til at det har vært noe av hensikten og han sto fast på at Fremskrittspartiet vil jobbe for å videreutvikle en modell som gjør at omsorgen blir mer kriteriestyrt og rettighetsbasert og ikke prisgitt varierende kommuneøkonomi.</p>

<p>– Det er ikke jo ikke sånn at vi kan si at kommunen ikke har råd til å gi et barn barnehageplass eller skoleplass. På samme måte må vi komme dit at alle som har behov for en sykehjemsplass skal få dette, mener Frp-politikeren, som fikk helhjertet støtte av partiets lokale førstekandidat ved høstens stortingsvalg.</p>

<p>– Vi vet at mange eldre ikke vil være til bry og man er gjerne forsiktig med å be om en tjeneste hvis man vet at dette blir satt opp mot midler til barnehage eller skole. Hvis staten, som har god råd, står for finansieringen, tror jeg vi får et mer realistisk bilde, sier Åshild Bruun-Gundersen, som var fornøyd med at Jenssen kunne opplyse at Lillesand kommune har praktisert samboergaranti uten at det er fattet spesielt vedtak om dette.</p>

<p>Også de lokale bystyrerepresentantene, Arne Gulbrandsen og Ingelinn Lossius-Skeie, uttalte seg positivt om omsorgssektoren, de ansatte og forsøksordningen med statlig finansiering.</p>

<p>– Jeg er veldig glad for at vi har kunnet gi sektoren ro og unngå fokus på kutt, men snarere fokusere på nye muligheter, sier Lossius-Skeie, som også er partiets andrekandidat ved høsten stortingsvalg.</p>

<p>– Som politiker og ombudsmann får vi mange henvendelser om ting som bør gjøres bedre, men det er faktisk veldig få henvendelser som går på denne sektoren. Det tolker jeg positivt og jeg føler at denne ordningen som Frp har stått i spissen for har gitt rom for å øke kvaliteten ytterligere, sier Arne Gulbrandsen.</p>





<p>thor@lp.no</p>

</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.lp.no/nyheter/fornoyd-med-statlig-finansierings-forsok-1.2075888"></span>)
  </a>   
</section>

<section class="block_910">
  <div class="block_638 fb-comments rules"><p>Her kan du fritt komme med synspunkter og informasjon. Vi krever fullt navn. Da blir det mer interessant for andre å lese det du skriver. Trakassering, trusler, hatske meldinger eller reklame aksepteres ikke på lp.no. Falske profiler utestenges. Vær saklig og vis respekt når du kommenterer.</p></div>
</section>

<section class="block_910">
  <div class="fb-comments" data-href="http://www.lp.no/nyheter/fornoyd-med-statlig-finansierings-forsok-1.2075888" data-width="679" data-numposts="5"></div>
</section>


	<!-- Cxense content widget: LP: Artikkel høyre desktop A/B (facelift) -->
<div id="cx_7060083b79d29fa214d2c4efe95fee5b763974d9" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '7060083b79d29fa214d2c4efe95fee5b763974d9',
        insertBeforeElementId: 'cx_7060083b79d29fa214d2c4efe95fee5b763974d9',
        width: 300, height: 1656, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->

<div class="banner">
    	
	    <small class="annonse">annonse</small>
    <div id="5723239" class="fw-mod-ad"></div>
	
  </div>

        	<!-- Cxense content widget: LP: Artikkel høyre desktop (stor) -->
<!--
<div id="cx_8e929c808cd305803038f7f77cf6d41dc46851fa" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '8e929c808cd305803038f7f77cf6d41dc46851fa',
        insertBeforeElementId: 'cx_8e929c808cd305803038f7f77cf6d41dc46851fa',
        width: 480, height: 748, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>-->
<!-- End of Cxense content widget -->
    
	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2075888&amp;d=/2.632/2.857';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
              </div>
      <footer class="footer_bottom">
      
                          <!--<form class="nyheter_form center">
    <label for="Nyheter_email"><strong>Få nyheter fra Lillesand på e-post hver dag</strong>, meld deg på her:</label>
    <input class="nyheter_email" id="Nyheter_email" name="Nyheter_email" type="email" placeholder="Din e-post adresse" >
    <input class="dark_blue_button" type="submit" value="SEND">
  </form>-->
    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="//cdn.agp.no/d/img/ll/logo.svg">
        </a>
        <a class="tips_oss" href="mailto:tips@lp.no">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Sjefredaktør:</h4>
            <p class="padded_bottom">Thor Børresen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4737269500">37 26 95 00</a></p>
            <p><a href="http://les.lp.no/">Min side</a> | <a href="http://www.lp.no/kundesenter>Kundesenter</a> | <a href="annonser@lp.no">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Øvregate 8,<br>
              4790 Lillesand
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="kundeservice@lp.no">kundeservice@lp.no</a></li>
              <li><a href="redaksjon@lp.no">redaksjon@lp.no</a></li>
              <li><a href="annonser@lp.no">annonser@lp.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 143,<br>
              4792 Lillesand
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Lillesands-Posten AS<br>
			  c/o Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Lillesands-Posten. Alt innhold er opphavsrettlig beskyttet. Lillesands-Posten arbeider etter <a>Vær Varsom-plakatens</a> regler for god presseskikk.
    <a href="http://presse.no/pfu/">Pressens faglige utvalg</a></aside>        
        </footer>

      <!-- Denne må avklares - venter på tilbakemelding -->
      <script src="http://cdn.agp.no/d/js/jquery-3.1.1.min.js"></script>
      <script type="text/javascript" src="http://cdn.agp.no/data/js/membership.min.js"></script>

      <!-- Site scripts here -->
      <script src="http://cdn.agp.no/d/js/stickyfill.min.js" ></script>
      <script src="http://cdn.agp.no/d/js/application.js" ></script>
      <!-- end site scripts-->
      
                    <script src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
        <script>ADTECH.config.page = {
            protocol: 'http',
            server: 'adserver.adtech.de',
            network: '1676.1',
            pageid: '784271',
            kv: {}, // add this!
            params: { loc: '100' }
        };

        if (typeof(enreachresp) == 'undefined')
        {
         window.enreachresp = '';
        } else {
        var b = window.enreachresp.match(/([a-zA-Z0-9]+)\=(([a-zA-Z0-9]|:)+)/g);
        for (var i = 0; i < b.length; i++) {
            var d = b[i].split('=');
            ADTECH.config.page.kv[d[0].split('kv')[1]] = d[1];
        };
        }
        
                    
                          
	ADTECH.config.placements[5736566] = {sizeid:1744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736566});
        
                      if(showSkyscrapers()){
                      
                          
	ADTECH.config.placements[5736563] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736563});
        
                                      
                          
	ADTECH.config.placements[5736564] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736564});
        
                        }
                        
                                    
                          
	ADTECH.config.placements[5736567] = {sizeid:4950,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736567});
        
                                              
                          
	ADTECH.config.placements[5723239] = {sizeid:744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5723239});
        
                                  
                
        ADTECH.executeQueue();
        </script>
      
      


	<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.lp.no/static/js/papir-connector.js"></script>
<script async type="text/javascript" src="https://alpha.lp.no/static/js/papir-validator.js"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1130535118348011186']);
cX.callQueue.push(['sync','adform']);
function pushQueue(){if(window.hasOwnProperty("polopoly")){var e=polopoly.cookie.get("user");e&&cX.callQueue.push(['addExternalId',{'id':e.slice(1,-1),'type':'agm'}])}else setTimeout(pushQueue,10)}pushQueue();
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49264344-1', 'auto');
  ga('create', 'UA-90854409-6', 'auto', 'apminnsikt');
  ga('send', 'pageview');
  ga('apminnsikt.send', 'pageview');
</script>

<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/agderposten_ar.js"></script>
<!-- /Enreach -->

<script type="text/javascript">
    var NP = NP || {}; //Global namespace
    NP.ready = NP.ready || new Array();
</script>


	
		
			
																		
								        		
	<!-- TNS Målinger Lillesandsposten START-->
<script type="text/javascript" src="http://cdn.agp.no/data/js/agdspring.js"></script>
<script type="text/javascript">
var agd =
{
's' : 'agderposten',
'cp' : 'lillesandsposten/www/andre',
'url' : window.location.toString()
};
agdspring.c(agd);
</script>
<noscript>
    <img src="http://agderposten.tns-cs.net/j0=,,,;+,cp=lillesandsposten/www/andre+url=www.lillesandsposten.no/andre;;;">
</noscript>
<!-- TNS Målinger Lillesandsposten END-->

<!-- Begin TNS UniSpring rev 08.11.2013 -->
<script type="text/javascript" src="http://cdn.agp.no/data/js/unispring.js"></script>
<script type="text/javascript">
var measurement =
	{
		's' : 'amedia',
		'cp' : 'kunder/www.lp.no/andre',
		'url' : window.location.toString()
	};
unispring.c(measurement);
</script>
<noscript>
	<img width="1" height="1" src="http://amedia.tns-cs.net/j0=,,,;+,cp=kunder/www.lp.no/andre+URL=;;;" alt="" />
</noscript>
<!-- End TNS UniSpring rev 08.11.2013 -->
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>
      
    </body>
  </html>