
	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Tidligere biskop Olav Skjevesland (77) er død</title>
      
	  	    	  				<link rel="stylesheet" type="text/css" href="/cmlink/agp-style-for-cce-1.2649377" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-lp-css-7.104686" media="screen,print">
	  		  	                                    	  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.lp.no/facelift/css/ie9.css">
      <![endif]-->
    <link rel="dns-prefetch" href="//cdn.agderposten.no">
<link rel="preconnect" href="//cdn.agderposten.no" crossorigin>
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="preconnect" href="//adserver.adtech.de" crossorigin>
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="preconnect" href="//aka-cdn.adtech.de" crossorigin>
<link rel="dns-prefetch" href="//code3.adtlgc.com">
<link rel="preconnect" href="//code3.adtlgc.com" crossorigin>
<link rel="dns-prefetch" href="//cdn.cxense.com">
<link rel="preconnect" href="//cdn.cxense.com" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="preconnect" href="//track.adform.net" crossorigin>
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="preconnect" href="//adx.adform.net" crossorigin>
    <meta name="robots" content="noarchive">
				<meta name="title" content="Tidligere biskop Olav Skjevesland (77) er død">

          <link rel="canonical" href="https://www.lp.no/nyheter/tidligere-biskop-olav-skjevesland-77-er-dod-1.2725069" />
    <link rel="shortlink" href="https://www.lp.no/nyheter/tidligere-biskop-olav-skjevesland-77-er-dod-1.2725069" />
      
<meta name="description" content="Olav Skjevesland gikk av som biskop i Agder og Telemark i 2012. Han ble innsatt som biskop i 1998." />
<meta name="twitter:description" content="Olav Skjevesland gikk av som biskop i Agder og Telemark i 2012. Han ble innsatt som biskop i 1998.">


		        <meta property="og:title" content="Tidligere biskop Olav Skjevesland (77) er død">
		        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Lillesands-Posten">
		
	        <meta property="og:description" content="Olav Skjevesland gikk av som biskop i Agder og Telemark i 2012. Han ble innsatt som biskop i 1998.">
	
	
	        <meta property="og:image" content="https://www.lp.no/polopoly_fs/1.2725070.1568022808!/image/1846916229.jpg_gen/derivatives/derivative_480/1846916229.jpg">
        <link rel="image_src" href="http://www.lp.no/polopoly_fs/1.2725070.1568022808!/image/1846916229.jpg_gen/derivatives/derivative_480/1846916229.jpg">
	
    <meta property="og:url" content="https://www.lp.no/nyheter/tidligere-biskop-olav-skjevesland-77-er-dod-1.2725069">

    			 <meta property="article:published_time" content="2019-09-09T12:15:00Z"> 		 <meta property="article:modified_time" content="2019-09-09T12:15:00Z"> 		 <meta property="article:tag" content="Nyheter"> 	
	    <meta property="fb:app_id" content="142282485897632">
    <meta property="fb:pages" content="">

	    <meta name="twitter:title" content="Tidligere biskop Olav Skjevesland (77) er død">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	        <meta name="twitter:image:src" content="http://www.lp.no/polopoly_fs/1.2725070.1568022808!/image/1846916229.jpg_gen/derivatives/derivative_580/1846916229.jpg">
	    <meta name="twitter:site" content="@Lillesands-Posten">
    <meta name="twitter:domain" content="http://www.lp.no">

		<meta name="author" content="Eirik Haugen (Varden), J&oslash;rund Flaa (Agderposten)">
	
		        <meta name="cXenseParse:recs:articleid" content="12725069"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
        <meta name="cXenseParse:agm-hasimage" content="true"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="true"/>
        <meta name="cXenseParse:agm-premium" content="true"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2019-09-09T11:55:12+02:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2019-09-09T11:55:12+02:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-09-09T12:15:00+02:00"/>
        <meta name="cXenseParse:publishtime" content="2019-09-09T12:15:00+02:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="Tidligere biskop Olav Skjevesland (77) er d&oslash;d">
        <meta name="cXenseParse:agm-heading" content="Tidligere biskop Olav Skjevesland (77) er d&oslash;d">
                    <meta name="cXenseParse:recs:taxonomy" content="Nyheter"/>
            <meta name="cXenseParse:taxonomy" content="Nyheter"/>
        	
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24341100", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- AGM AGREEMENT AGENT // -->
<script>
    window.agreementAgentConfiguration = {
        debug: false,
        isDisabled: false,
        scripts: {
            CXENSE: {SITE_ID: '1130535118348011186'},
            FACEBOOK: {PIXEL_ID: '1500591350003177'}
        }
    };
</script>

<link rel="stylesheet" href="https://static.samtykker.agdermedia.no/agent.css" />
<script src="https://static.samtykker.agdermedia.no/agent.js"></script>
<script src="https://static.samtykker.agdermedia.no/user.js"></script>
<!-- // AGM AGREEMENT AGENT -->

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1500591350003177&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">(function(){id='uBXibGvcw2rN-QNAx9rKdXMPV';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

		    <link rel="icon" href="/img/favicon/LL-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="Nyheter fra Lillesands-Posten" href="http://www.lp.no/cmlink/nyheter-fra-lillesands-posten-1.1434812?localLinksEnabled=false" >				<meta name="viewport" content="width=1010">
<script type="text/javascript" src="//annonseweb.agdermedia.no/script/appear_200.js"></script>

<script src="https://annonseweb.agdermedia.no/script/jquery.js"></script>
<script type="text/javascript" src="https://cdn.agderposten.no/data/js/membership.min.js"></script>

<!-- Site scripts here -->
<script src="https://cdn.agp.no/d/js/stickyfill.min.js" ></script>
<script src="https://cdn.agp.no/d/js/application.js" ></script>
<!-- end site scripts-->
				
	
		
      

      
	 <script src='//hb.adx.adform.net/hb/4185.js'></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
    	<li class="inline_menu_item">

        	<a href="/dodsannonser" title="" class="">Dødsannonser (+)</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/eiendomsoverdragelser" title="" class="">Eiendomsoverdragelser</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/stilling" title="" class="">Ledige stillinger</a>
	</li>
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
              <a class="logo_link" href="/">
<img class="logo" src="https://cdn.agp.no/d/img/ll/logo.svg">
</a>
            <ul class="flyout_navigation">
                 <li class="nav_section">
                  

        	<a href="/nyheter" title="" class="nav_section">NYHETER</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/sport" title="" class="nav_section">SPORT</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/kultur" title="" class="nav_section">KULTUR</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="http://eavis.lp.no/" title="" class="nav_section">EAVIS</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="https://www.lp.no/kundesenter/bli-abonnent" title="" class="nav_section">Bli abonnent</a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.237">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
              <a class="menu_button" href="#Top">
    <img src="https://cdn.agp.no/d/img/ap/menu_button.svg">
</a>
      
      <a class="min_side_button" href="#min_side">
  <svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
      <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
      <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
        <g id="head">
            <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
            <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
        </g>
      </g>
    </g>
  </svg>
</a>

<div class="user_flyout_navigation_dropdown">
    <ul class="flyout_navigation_dropdown_list nav_section">
        <li><a href="http://eavis.lp.no" title="" role="menuitem" class="">eAvisen</a></li>
        <li><a href="https://les.lp.no" title="" role="menuitem" class="">Min side</a></li>
        <li><a href="/kundesenter" title="" role="menuitem" class="">Kundesenter</a></li>
		<span class="if_not__logged_in"><li><a href="https://les.lp.no/registrering?show=connection-and-send">Lag digital bruker</a></li></span>
		<li><a href="/privacy/" title="Personvern" role="menuitem" class="">Personvern</a></li>
        <span class="if_not__logged_in"><li><a href="https://www.lp.no/membership/loginpapir">Logg inn</a></li></span>
        <span class="if__logged_in"><li><a href="https://www.lp.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li></span>
    </ul>
</div>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/nyheter" title="" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/sport" title="" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur" title="" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/bildeserier" title="" class="">Bildeserier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/eiendomsoverdragelser" title="Eiendomssalg i Lillesand siste 50 dager" class="">Eiendomsoverdragelser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/external/vaeret" title="" class="">Været</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/historikk" title="" class="">Historikk</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/kjop-tilgang" title="" class="">Kjøp abonnement</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://les.lp.no/" title="" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter" title="" class="">Kundesenter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderpostenmedier.no/" title="" class="">Om Agderposten Medier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://eavis.lp.no/" title="" class="">eAvis</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter/annonser-papiravis-1.1058466" title="" class="">Bestill annonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://lp.adfinder.no/handel-og-tjenester/" title="" class="">Annonsearkiv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://eavis.lp.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="https://www.e-pages.dk/lillesandsposten/teasers/small.jpg"></a><br>
<a href="http://eavis.lp.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><!-- Cxense Module: LP - Toppstripe -->
<div id="cx_83f8e011655c16ca25909fdac1f16bcc22eb9b82"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '83f8e011655c16ca25909fdac1f16bcc22eb9b82',
        targetElementId: 'cx_83f8e011655c16ca25909fdac1f16bcc22eb9b82'
    }]);
</script>
<!-- Cxense Module End -->
</p>                       










        
            <div class="body_content">
        <div class="sticky">
          <div class="container_980 banners ">
                        <div class="banner_180 left">
                                    
                          <small class="annonse">annonse</small>
		<div id="div-ppas-mid-697752">
			<script>lads('697752', 'div-ppas-mid-697752');</script>
		</div>        
                                  </div>
                                    <div class="banner_180 right">
                                    
                          <small class="annonse">annonse</small>
		<div id="div-ppas-mid-697753">
			<script>lads('697753', 'div-ppas-mid-697753');</script>
		</div>        
                                  </div>
                      </div>
</div>
<div class="container_980 banners post_sticky ">
                    <div class="top_banner ">
            
                          <small class="annonse">annonse</small>
		<div id="div-ppas-mid-697751">
			<script>lads('697751', 'div-ppas-mid-697751');</script>
		</div>        
                </div>
          </div>        
        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
		
		




			
	                        
<article class="full_article">
    <header>
      <h1>Tidligere biskop Olav Skjevesland (77) er død</h1>
            	                                    	        	
            <figure class="teaser_image">
        


		
    
    	    		<img title='Olav Skjevesland' height='550' alt='Olav Skjevesland' width='980' src='/polopoly_fs/1.2725070.1568022808!/image/1846916229.jpg_gen/derivatives/facelift_980/1846916229.jpg' />            
            <figcaption class="sub_caption">
        	<strong>Olav Skjevesland</strong>:  Biskop Olav Skjevesland (Foto: Arkiv/Fredrik Pedersen)        </figcaption>
        <a class="expand_button" href="#">
          <svg width="46px" height="28px" viewBox="1072 540 46 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    		<rect id="Rectangle-4" stroke="none" fill-opacity="0.396484375" fill="#000000" fill-rule="evenodd" x="1072" y="540" width="46" height="28"></rect>
    		<g id="1474462031_tiny-arrows-diagonal-4" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1079.000000, 546.000000)">
        		<g id="Layer_1" fill="#FFFFFF">
            		<g id="Group">
               			<polygon class="arrow" fill-opacity="0.696444746" points="20 0 24 3.992 18 10 22 14 28 8 32 12 32 0"></polygon>
               			<polygon class="arrow" fill-opacity="0.703323143" points="9.999 2 4 8 0 4 0 16 11.999 16 7.999 12.012 14 6"></polygon>
            		</g>
        		</g>
    		</g>
		</svg>
        </a>
      </figure>
	        
	        
      <aside class="right_banner">
        <div class="banner">
            		        </div>
                                    <center>
<small class="annonse">annonse</small>
		<div id="div-ppas-mid-697755">
			<script>lads('697755', 'div-ppas-mid-697755');</script>
		</div>
<br>
</center>                          </aside>
      
      <h2 class="light">
      <span class="plus_button_inline">+</span>      Olav Skjevesland gikk av som biskop i Agder og Telemark i 2012. Han ble innsatt som biskop i 1998.
      </h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2019-09-09T12:15">09.09.2019 kl 12:15</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lp.no%2Fnyheter%2Ftidligere-biskop-olav-skjevesland-77-er-dod-1.2725069"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lp.no%2Fnyheter%2Ftidligere-biskop-olav-skjevesland-77-er-dod-1.2725069&text=Tidligere+biskop+Olav+Skjevesland+%2877%29+er+d%C3%B8d"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                     <a class="author_image"><img src="https://dev.agderposten.no/byline/avatar/no-avatar.jpg" alt="Eirik Haugen (Varden)" height="100" width="70"></a>           <ul class="author_details">
            <li><a href="mailto:eirik.haugen@varden.no">Eirik Haugen (Varden)</a></li>
            <li><span class="light">Tlf:</span> 951 11 410</li>           </ul> 
                     <a class="author_image"><img src="https://dev.agderposten.no/byline/avatar/apjofl.jpg" alt="Jørund Flaa (Agderposten)" height="100" width="70"></a>           <ul class="author_details">
            <li><a href="mailto:joerund.flaa@agderposten.no">Jørund Flaa (Agderposten)</a></li>
            <li><span class="light">Tlf:</span> 913 20 109</li>           </ul> 
                  </div>        
      </address>
    </header>
    <style type="text/css">
.body_content{
    background-color: rgba(0,0,0, 0.7);
}

.article-full {
    background-color: rgba(0,0,0, 0.7);
}

.full_article h1 {
    font-size: 3rem;
    line-height: 1.1em;
    letter-spacing: -2.2px;
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.lead, .meta-bar, .section-bar-opinion, .related_articles, .font-smaller, .left_box, .block_cx, .teaser_text, .stick-title, .Article-header--fullwidth, .Article-byline, .Article-comments, .picture, .full, .teaser_image, .info_area {
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.article-full h1 {
    margin-bottom: .3em;
        -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}


.full_article h2 {
    font-size: 1.3888888889rem;
    font-weight: 100;
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.apm-stories {
    overflow: hidden;
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.banner_180, .right, .block_480, .right_banner, .top_banner, .block_910, .expand_button, .mobil_topp, .full_video, .video-holder, .media-text, .expandable, .gallery-bar, .gallery-item, .annonse, .fw-mod-ad, .ads
{display:none;}

</style>

<script>
    window.cceResultAccess = false;
    
    var timeout = setTimeout(function () {
        var fallback = document.getElementById('paywall-fallback');

        if (fallback) {
            fallback.style.display = 'block';
        }
    }, 500);

    cX.callQueue.push(['invoke', function () {
        clearTimeout(timeout);
    }]);
</script>

<div id="paywall-fallback">
<div style="padding-top:100vh"></div>

</div>

<!-- Cxense Module: LP - Paywall -->
<div id="cx_bf81ee2b0fddffa428d4a0c6d320f5a77889c656"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run',{
        widgetId: 'bf81ee2b0fddffa428d4a0c6d320f5a77889c656',
        targetElementId: 'cx_bf81ee2b0fddffa428d4a0c6d320f5a77889c656'
    }]);
</script>
<!-- Cxense Module End -->
</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.lp.no/nyheter/tidligere-biskop-olav-skjevesland-77-er-dod-1.2725069"></span>)
  </a>   
</section>

<section class="block_910">
  <div class="block_638 fb-comments rules"><p>Her kan du fritt komme med synspunkter og informasjon. Vi krever fullt navn. Da blir det mer interessant for andre å lese det du skriver. Trakassering, trusler, hatske meldinger eller reklame aksepteres ikke på lp.no. Falske profiler utestenges. Vær saklig og vis respekt når du kommenterer.</p></div>
</section>

<section class="block_910">
  <div class="fb-comments" data-href="http://www.lp.no/nyheter/tidligere-biskop-olav-skjevesland-77-er-dod-1.2725069" data-width="679" data-numposts="5"></div>
</section>


	<div class="apm-stories">
<!-- Cxense Module: LP - Anbefalt innhold -->
<div id="cx_7770d03d7941d5892acd26aa59a23dea9e52e5e8"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '7770d03d7941d5892acd26aa59a23dea9e52e5e8',
        targetElementId: 'cx_7770d03d7941d5892acd26aa59a23dea9e52e5e8'
    }]);
</script>
<!-- Cxense Module End -->
</div>	<center>
<small class="annonse">annonse</small>
		<div id="div-ppas-mid-697754">
			<script>lads('697754', 'div-ppas-mid-697754');</script>
		</div>
<br>
</center>
<div class="banner">
    </div>

	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2725069&amp;d=/2.632/2.857';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
              </div>
      <footer class="footer_bottom">
      
                          <!--<form class="nyheter_form center">
    <label for="Nyheter_email"><strong>Få nyheter fra Lillesand på e-post hver dag</strong>, meld deg på her:</label>
    <input class="nyheter_email" id="Nyheter_email" name="Nyheter_email" type="email" placeholder="Din e-post adresse" >
    <input class="dark_blue_button" type="submit" value="SEND">
  </form>-->
    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="https://cdn.agp.no/d/img/ll/logo.svg">
        </a>
        <a class="tips_oss" href="mailto:tips@lp.no">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Ansvarlig redaktør:</h4>
            <p class="padded_bottom">Thor Børresen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4737269500">37 26 95 00</a></p>
            <p><a href="https://les.lp.no/">Min side</a> | <a href="https://www.lp.no/kundesenter>Kundesenter</a> | <a href="annonser@lp.no">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Øvregate 8,<br>
              4790 Lillesand
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="mailto:kundeservice@lp.no">kundeservice@lp.no</a></li>
              <li><a href="mailto:redaksjon@lp.no">redaksjon@lp.no</a></li>
              <li><a href="mailto:annonser@lp.no">annonser@lp.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 143,<br>
              4792 Lillesand
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Lillesands-Posten AS<br>
			  c/o Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Lillesands-Posten. Alt innhold er opphavsrettlig beskyttet. Lillesands-Posten arbeider etter Vær Varsom-plakatens regler for god presseskikk.
<a href="/privacy/">Personvern</a> og <a href="/privacy/cookie-policy-1.2420857">informasjonskapsler</a>
</aside>                  <!-- Cxense Campaign Set: Bunnstripe stickey -->
<div id="cx_c6e7f3b08d0757347b347beb5b1626b5b49ba352"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run',{
        widgetId: 'c6e7f3b08d0757347b347beb5b1626b5b49ba352',
        targetElementId : 'cx_c6e7f3b08d0757347b347beb5b1626b5b49ba352'
    }]);
</script>
<!-- Cxense Campaign Set End -->
        
        </footer>

              <!-- Facelift Bottom -->
      

      


	<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.lp.no/static/js/papir-connector.js"></script>
<script async type="text/javascript" src="https://alpha.lp.no/static/js/papir-validator.js"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->

<script type="text/javascript">
    var NP = NP || {}; //Global namespace
    NP.ready = NP.ready || new Array();
</script>


	
		
			
																		
								        		
	<script></script>
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>
      
    </body>
  </html>